SQL ERROR: Database error only visible to forum administrators
Re: Hupe ohne Funktion - www.AudiV8.com - Audi V8 Forum / Audi A8 Forum

SQL ERROR: Database error only visible to forum administrators
German >> Audi V8 Forum

L.
ZOOM
Reged: 17/09/2017
Posts: 48
Loc: Landkreis Schaumburg
Re: Hupe ohne Funktion [re: Michael Ernst]
      06/08/2019 20:24

Stoßstange demontieren ist nicht nötig. Unterfahrschutz ab und dann konnte ich die beiden Signalhörner von der Halterung lösen.
Laut Multimeter kommt beim betätigen der Hupe auch Spannung an, daher kann es eigentlich nur noch die Hupe selbst sein. Kabel verfolgen ist auch schlecht, da die direkt in einem Kabelstarng verschwinden.
Hab mir jetzt ein Satz Hella FH 007 728-831 Fanfare Signalhörner bestellt.



Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Hupe ohne Funktion Luis G 06/08/2019 17:54
. * Re: Hupe ohne Funktion Michael Ernst   06/08/2019 20:04
. * Re: Hupe ohne Funktion Luis G   06/08/2019 20:24
. * Re: Hupe ohne Funktion Michael Ernst   06/08/2019 20:56
. * Re: Hupe ohne Funktion Luis G   08/08/2019 18:34
. * Re: Hupe ohne Funktion Roy F   09/08/2019 19:17
. * Re: Hupe ohne Funktion Enno Spieker   06/08/2019 20:01

Extra information
0 registered and 0 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1561

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.012 seconds in which 0.008 seconds were spent on a total of 13 queries. Zlib compression enabled.