SQL ERROR: Database error only visible to forum administrators
Keine Anfahren nach Motortausch - www.AudiV8.com - Audi V8 Forum / Audi A8 Forum
Das neue Audi V8 Forum findest Du hier!
www.AudiV8.com/forum

SQL ERROR: Database error only visible to forum administrators
German >> Audi V8 Forum

K.
ZOOM
Reged: 05/01/2009
Posts: 34
Loc: Lederhose, Thüringen
Keine Anfahren nach Motortausch [re: ]
      28/11/2014 10:54

Hallo zusammen,

ich habe, nachdem ich aufgrund eines Motorschadens den Motor getauscht habe, folgendes Problem und ich hoffe, ihr könnt mir etwas weiterhelfen:

Motor läuft problemlos. Kurze Fahrt von der Bühne in die Garage hat auch funktioniert(ca. 15m), nachdem ich jetzt aber abschließende Arbeiten erledigen wollte folgendes: Fahrstufe kann ich einlegen, wird auch korrekt im Kombiinstrument angezeigt (kein Getriebenotlauf). Dabei geht der herkömmliche leichte Ruck durchs Auto. Wenn ich vom Bremspedal gehe, fährt der Wagen leider nicht an. Es fühlt sich so an, als ob der Wandler kein Öl bekommt. Ich habe die Getriebeölleitung abgeschraubt und es kommt kein Öl heraus. Der Ölkühler ist mir beim Wechsel leergelaufen. Daraufhin habe ich das Getriebeöl abgelassen, um zu schauen wieviel drin ist. Heraus kamen noch knapp 5 l. Der Ölstand am Peilstab ändert sich bei laufendem und abgestelltem Motor nicht. Mir scheint es, als ob die Ölpumpe vom Wandler nicht angetrieben wird. Ich habe vor dem Einbau den Sitz des Wandlers geprüft, hatte ihn aber leider nicht demontiert.

Zum Fahrzeug:
91er 3,6 l Automatik

Kann mir jemand sagen, wie ich die Funktion bzw. den Antrieb der Ölpumpe noch prüfen kann? Kann ich beim Einbau etwas falsch gemacht haben? Hätte ich den Motor überhaupt anflanschen können, wenn der Wandler nicht in der Ölpumpenwelle eingerastet wäre? Anflanschen ging wunderbar leicht.

Kann ein zu geringer Ölstand dieses Problem hervorrufen(obwohl ja noch min. 5 l drin sind)?

Ich danke euch vorab!

Viele Grüße, Kevin

-------------------------------
Vorsprung durch Technik

Edited by Kevin B. (28/11/2014 10:55)

Post Extras Print Post   Remind Me!     Notify Moderator

Entire thread
Subject Posted by Posted on
* Keine Anfahren nach Motortausch Kevin B. 28/11/2014 10:54
. * Re: Keine Anfahren nach Motortausch Tim A.   30/11/2014 09:42
. * Re: Keine Anfahren nach Motortausch Heiko,Sys   30/11/2014 12:22
. * Re: Keine Anfahren nach Motortausch Enno Spieker   29/11/2014 23:24
. * Re: Keine Anfahren nach Motortausch Roy F   29/11/2014 02:18
. * Re: Keine Anfahren nach Motortausch york koschwitz   29/11/2014 09:38
. * Re: Keine Anfahren nach Motortausch Roy F   30/11/2014 12:25
. * Re: Keine Anfahren nach Motortausch york koschwitz   30/11/2014 18:39

Extra information
0 registered and 0 anonymous users are browsing this forum.





Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1828

Rate this thread
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.011 seconds in which 0.008 seconds were spent on a total of 13 queries. Zlib compression enabled.