SQL ERROR: Database error only visible to forum administrators
SQL ERROR: Database error only visible to forum administrators
German >> Audi V8 Forum

Pages: 1
Joerg V. (Pipe)
ZOOM
Reged: 10/11/2001
Posts: 3155
Loc: Deutschland / Bayern
Keine Funktion vom AutoCheck + Grafikdisplay BC [re: ]
      14/06/2020 18:11

Habe ja den Tacho repariert, das e15 Ritzel.
Nun habe ich gemerkt das der Bordcomputer (Grafikanzeige) und das Autocheck nicht geht. War aber vorher auch schon so. Es zeigt auch nichts an oder Warnton wenn ich z.b die Bremsflüssigkeit abstecke. Display für Momentanverbrauch etc geht aber.

Weis man woran das liegen kann?

Über X Millionen Menschen in Deutschland hören Hip Hop. Schreib dich nicht ab, lern laufen und reden

Edited by Joerg V. (Pipe) (14/06/2020 18:12)

Post Extras: Print Post   Remind Me!   Notify Moderator  
Jan-Philip B

Reged: 25/04/2018
Posts: 28
Loc: Schleswig Holstein, Stormarn
Re: Keine Funktion vom AutoCheck + Grafikdisplay BC new [re: Joerg V. (Pipe)]
      14/06/2020 19:33

Einmal hier:
https://www.youtube.com/user/lukystreik
und bei den FAQ Beiträgen schauen.
Kalte Lötstellen oder defekte Elkos.
Was meinst du mit Grafikdisplay?
Das Grafkidisplay IST für mein Verständnis das AutoCheck.


Post Extras: Print Post   Remind Me!   Notify Moderator  
Joerg V. (Pipe)
ZOOM
Reged: 10/11/2001
Posts: 3155
Loc: Deutschland / Bayern
Re: Keine Funktion vom AutoCheck + Grafikdisplay BC new [re: Jan-Philip B]
      14/06/2020 19:52

Ja genau. Das autocheck

Über X Millionen Menschen in Deutschland hören Hip Hop. Schreib dich nicht ab, lern laufen und reden

Post Extras: Print Post   Remind Me!   Notify Moderator  
Sebastian S

Reged: 22/09/2009
Posts: 384
Loc: Neunkirchen / Siegerland
Re: Keine Funktion vom AutoCheck + Grafikdisplay BC new [re: Joerg V. (Pipe)]
      14/06/2020 22:01

Das hier schon gemacht?

http://www.audiv8.com/german/faq/faq_show.php?id=44177

Männer gehen nicht shoppen, Männer rüsten auf !

Post Extras: Print Post   Remind Me!   Notify Moderator  
Joerg V. (Pipe)
ZOOM
Reged: 10/11/2001
Posts: 3155
Loc: Deutschland / Bayern
Re: Keine Funktion vom AutoCheck + Grafikdisplay BC new [re: Sebastian S]
      14/06/2020 22:19

Nein noch nicht. Werd ich gleich morgen angehen. Zum Glück noch nicht den Amaturendeckel drauf
Danke

Über X Millionen Menschen in Deutschland hören Hip Hop. Schreib dich nicht ab, lern laufen und reden

Edited by Joerg V. (Pipe) (14/06/2020 22:34)

Post Extras: Print Post   Remind Me!   Notify Moderator  
Sebastian S

Reged: 22/09/2009
Posts: 384
Loc: Neunkirchen / Siegerland
Re: Keine Funktion vom AutoCheck + Grafikdisplay BC new [re: Joerg V. (Pipe)]
      14/06/2020 22:48

Bitte...

Aber ich war davon ausgegangen, dass Du alle getauscht hattest?! Jedenfalls hast Du in einem vorherigen Thread gefragt, ob man die Elkos auch gegen welche mit 25V tauschen kann.

Mach doch alle neu und Du hast Ruhe.

Männer gehen nicht shoppen, Männer rüsten auf !

Post Extras: Print Post   Remind Me!   Notify Moderator  
Joerg V. (Pipe)
ZOOM
Reged: 10/11/2001
Posts: 3155
Loc: Deutschland / Bayern
Re: Keine Funktion vom AutoCheck + Grafikdisplay BC new [re: Sebastian S]
      16/06/2020 17:01

Habe keine Elkos getauscht. ging ja alles. die Arbeit wollte ich mir dann doch nicht machen. Habe jetzt den 10uf getauscht und tadaa das Autocheck geht wieder. Vielen Dank für den Tip.

Über X Millionen Menschen in Deutschland hören Hip Hop. Schreib dich nicht ab, lern laufen und reden

Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1


Extra information
0 registered and 0 anonymous users are browsing this forum.



Print Thread

Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 1894

Rate this thread
 
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.447 seconds in which 0.444 seconds were spent on a total of 13 queries. Zlib compression enabled.