Das neue Audi V8 Forum findest Du hier!
www.AudiV8.com/forum

SQL ERROR: Database error only visible to forum administrators
SQL ERROR: Database error only visible to forum administrators
German >> Audi V8 Forum

Pages: 1
Jürgen Br
ZOOM
Reged: 21/04/2012
Posts: 140
Loc: Rheinland Pfalz
Innenraumbeleuchtung geht nicht aus
      16/05/2013 12:33

Hallo V8 Gemeinde !
Ich habe Probleme mit der Innenraumbeleuchtung , sie geht zeitweise nicht aus.
Es ist mir jetzt mehrmals passiert das ich das Auto abgestellt habe und die Beleuchtung war an was man ja so super im Tageslicht sieht.
Am Abend dann die Überaschung Licht ist an.

Türkontaktschalter Überprüft und in Ordnung.

.So solls doch sein :
Tür zu - Zeitverzögerung schaltet nach kurzer Zeit aus
Tür zu abschliessen - sofort aus
Tür zu Motorstart - sofort aus
Tür längere Zeit offen kein Motorstart - Zeitverzögerung schaltet nach einiger Zeit aus

Meine Frage : Wo sitzt das Steuergerät für die Zeitverzögerung ?

Man hört normalerweise ein klicken im Bereich vom Lenkrad.

Gruß Jürgen

Post Extras: Print Post   Remind Me!   Notify Moderator  
Heiko,Sys
ZOOM
Reged: 04/11/2001
Posts: 175
Loc: Bad Kreuznach
Re: Innenraumbeleuchtung geht nicht aus new [re: Jürgen Br]
      16/05/2013 13:24 Attachment (256 downloads)

Hallo
Das Teil was du meinst sitzt neben der Batterie, Pos.1
Siehe Anhang.
Tippe aber eher auf ein Kontaktproblem , Mikroschalter in der Tür am Schloss(2 Stuck) ,Masse.
Gruss

-----------------------------------------------
Ich nehme keine Drogen...ich fahre eine

Edited by Heiko,Sys (16/05/2013 13:35)

Post Extras: Print Post   Remind Me!   Notify Moderator  
Alexander Edor
ZOOM
Reged: 05/04/2013
Posts: 294
Loc: Hannover
Re: Innenraumbeleuchtung geht nicht aus new [re: Heiko,Sys]
      16/05/2013 16:02

Ich habe mir zwar noch nicht die Platte gemacht. Aber meine Innenraumbeleuchtung geht auch nach dem abschließen zeitverzögert und nicht sofort aus. Stören tut mich das aber nicht.

Die linke Hand zum Gruße


Post Extras: Print Post   Remind Me!   Notify Moderator  
Jürgen Br
ZOOM
Reged: 21/04/2012
Posts: 140
Loc: Rheinland Pfalz
Zwieschenbericht new [re: Heiko,Sys]
      21/05/2013 18:56

Ich habe Motor / Steuergerät für Zentralveriegelung und Innenbeleuchtung gewechselt , keine veränderung Licht brennt Dauerhaft.

Ich habe alle 4 Türkontaktschalter ausgebaut und die Kabel mit Isolierband abgeklebt , Licht brennt dauerhaft.

Irgendwann war das Licht plötzlich aus , alle Türkontakte wieder eingebaut funktionierte wie es soll.

Nach der 5. Schließung Licht brennt wieder Dauerhaft.

Im Normalfall wenn es funktioniert ist wenn das Licht angeht , oder nach längerer Türoffnung wieder ausgeht, ein Klicken zu hören im Bereich des Ki.

Weiß jemand wo sich dieses klickende Bauteil befindet , evtl. im Ki ?

Gruß Jürgen

Post Extras: Print Post   Remind Me!   Notify Moderator  
Heiko,Sys
ZOOM
Reged: 04/11/2001
Posts: 175
Loc: Bad Kreuznach
Re: Zwieschenbericht new [re: Jürgen Br]
      21/05/2013 20:59

Du hast am Türschloss Fahrerseite noch 2 Microschalter , also hinter der Türverkleidung direkt am Schloss. Da mal Kontakte gereinigt?

-----------------------------------------------
Ich nehme keine Drogen...ich fahre eine

Post Extras: Print Post   Remind Me!   Notify Moderator  
Roy F
ZOOM
Reged: 06/05/2006
Posts: 21669
Loc: Schweiz
Re: Zwieschenbericht new [re: Jürgen Br]
      21/05/2013 21:01 Attachment (191 downloads)

das klickende Bauteil ist aber meist nicht schuld sondern dessen Ansteuerung... Komfortrelais oder eben Steuergerät für ZV, Problematisch ist aber auch, wenns baujahrtechnische Unförmigkeiten gibt wo dein BJ90 hinein fällt, denn es gab da diverse Änderungen im Stromkram...

bei dir und deinem aktuellen Statusbericht würde ich sogar auf Kabelbruch in den Türscharnieren tippen...

im Anhang noch deine Frage bildlich beantwortet...

Gruess Roy
http://roy-fuchs.smugmug.com/

Post Extras: Print Post   Remind Me!   Notify Moderator  
Roy F
ZOOM
Reged: 06/05/2006
Posts: 21669
Loc: Schweiz
Re: Zwieschenbericht new [re: Heiko,Sys]
      21/05/2013 21:02

2? üblicherweise 1... der 2. ist für die Türschlossheizung

tut aber nix zur Sache weil ja die Innenbeleuchtung so oder so zeitgeschaltet ausgehen muss, egal ob die Schalter betätigt sind oder nicht....

Gruess Roy
http://roy-fuchs.smugmug.com/

Post Extras: Print Post   Remind Me!   Notify Moderator  
Jürgen Br
ZOOM
Reged: 21/04/2012
Posts: 140
Loc: Rheinland Pfalz
Fehler gefunden ?! new [re: Jürgen Br]
      06/06/2013 11:50

So , endlich mal wieder Zeit gehabt und bin dem Problem nachgegangen .

Nachdem ich alle Türkontaktschalter demontiert und die Kabel isoliert hatte brannte das Licht immer noch.
Ich habe die Innenraumleuchten demontiert und den Fehler gefunden zumindest funktioniert es wieder wie es soll :

An der linken hinteren Innenleuchte hatte der Massekontakt der Innenraumleuchte an der Karosserie angelegen !

Die Schrauben waren lose und die Lampe hatte somit spiel in der befestigung !!!!

Gruß Jürgen

Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1


Extra information
0 registered and 0 anonymous users are browsing this forum.



Print Thread

Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 2182

Rate this thread
 
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.768 seconds in which 0.765 seconds were spent on a total of 14 queries. Zlib compression enabled.