Das neue Audi V8 Forum findest Du hier!
www.v8forum.de

SQL ERROR: Database error only visible to forum administrators
SQL ERROR: Database error only visible to forum administrators
German >> Audi V8 Forum

Pages: 1 | 2 | (show all)
Norbert R.

Reged: 05/12/2001
Posts: 29
Loc: Hessen
Webasto Sandheizung
      19/09/2002 09:41

Hallo Leute,
brauche mal wieder ein paar Infos. Jetzt wo es doch wieder mal in diesen Jahr kälter wird, wollte ich die Webasto Standhzg reparieren. Diese schaltet sich nach ein paar min. aus und das Kühlwasser wird nicht merklich warm. Denke das ich davon ausgehen kann, dass die Pumbe der Heizung def ist.
So nun wollte ich wissen, wie lange es dauert und wie schwer es ist diese Standhzg auszubauen? Kann man alles von oben machen oder ist eine Hebebühne pflicht??

Habe auch gelesen, dass die Entlüftungsschraube aus dem Teilehandel zu bekommen ist (meine ist abgebrochen). Was ist da zu bevorzugen????


Bis dann
Norbert

ehm.
Audi V8 4.2 Bj.92

Post Extras: Print Post   Remind Me!   Notify Moderator  
Manfred M.
ZOOM
Reged: 09/04/2002
Posts: 7656
Loc: Nordbayern ( zwischen Nürnberg und Regensburg)
Re: Webasto Sandheizung new [re: Norbert R.]
      19/09/2002 10:16

Hallo Norbert.
Bevor Du die Standheizung zerlegst, empfehle ich Dir, den Batteriezustand der Zusatzbatterie zu überprüfen.
Batterie mal laden und dann die Funktion der Webasto überprüfen.
Bei Unterschreitung von 10Volt im Betrieb schaltet sich ebenfalls die Standheizung nach wenigen Minuten wieder ab.
Ist bei meinem momentan so.
Habe zwar vor ca.2 Jahren ebenfalls die Umwälzpumpe erneuern lassen. aber ob dazu ein Bühne erforderlich ist kann ich Dir nicht sagen.
Der Mehrpolige Anschlusstecker auf der Standheizung mußte ebenfalls nach Bruch erneuert werden.


V8 fahren ist wie älter werden - gelegentliche Inkontinenz

Post Extras: Print Post   Remind Me!   Notify Moderator  
Norbert R.

Reged: 05/12/2001
Posts: 29
Loc: Hessen
Re: Webasto Sandheizung new [re: Manfred M.]
      19/09/2002 10:40

Hallo Manfred,
Batterie habe ich letztes Jahr schon erneuert. Hatte immer noch die erste drin.

Wie Bruch?? Mach mir keine Angst sind das nur Einwegstecker die auf der Standheizung draufsitzen oder das Material nur über die Jahre brüchig.


Norbert

ehm.
Audi V8 4.2 Bj.92

Post Extras: Print Post   Remind Me!   Notify Moderator  
Manfred M.
ZOOM
Reged: 09/04/2002
Posts: 7656
Loc: Nordbayern ( zwischen Nürnberg und Regensburg)
Re: Webasto Sandheizung new [re: Norbert R.]
      19/09/2002 10:55

Hallo Norbert.
Meine Batterie ist auch erst zwei Jahre alt und trotzem leidet sich unter ständiger Schwäche.
Säuredichte bei 1,22 bis 1,25. Und dies reicht aus, damit unsere Webasto nicht richtig arbeitet.
Habe den Fehler noch nicht gefunden - behelfe mir damit, einmal oder zweimal im Monat das Ladegerät im Kofferraum anzuklemmen.
Spannung bei laufenden Motor ist über 13Volt. Muß aber dazu sagen, daß ich viel Kurzstrecke im Winter fahre und vielleicht daher mehr entnommen als aufgeladen wird.
Der Mehrfachstecker wurde vom Boschmann zerbröselt. Mir hat er gesagt, das das so eine Art Einwegstecker sei.
Habe gerade mal die Rechnung eingesehen. Der Kombistecker kostete damals 4,85 DM netto. Art.nr.134113847 ( Steckertragekörper ).
Die Umwälzpumpe lag bei 193,80 DM netto.


V8 fahren ist wie älter werden - gelegentliche Inkontinenz

Post Extras: Print Post   Remind Me!   Notify Moderator  
Norbert R.

Reged: 05/12/2001
Posts: 29
Loc: Hessen
Re: Webasto Sandheizung new [re: Manfred M.]
      19/09/2002 11:25

hmm... das mit der Batterie kann ich nochmals prüfen.
Aber ich denke es ist die Pumbe. Die Standhzg wurde von dem Vorbesitzer nur als der Wagen neu war eins, zweimal benutzt. Dann niemehr wieder, deswegen auch die Erstbatterie, ich gehe davon aus, dass die Pumbe fest ist. hatte auch erst vor gehabt das Auto zum Bosch-Dienst zu fahren.
Aber habe schlechte Erfahrungen gemacht. Beim Lichtmaschinen wechsel, sind sie nicht mit dem Auto zurecht gekommen (hatten vorher genickt, sie wüssten bescheid), fazit war es wurden mir über 4h Stunden Arbeit aufgeschrieben, und ein zu kleiner Keilriemen (ein neuer von Audi hatte im Kofferraum gelegen) hat man mir eingebaut. Dieses wurde aber erst jetzt im August, beim Zahnriemenwechsel von Audi festgestellt.
Zusammen 600 Euro, nein Danke nicht noch einmal.


Norbert

ehm.
Audi V8 4.2 Bj.92

Post Extras: Print Post   Remind Me!   Notify Moderator  
Manfred M.
ZOOM
Reged: 09/04/2002
Posts: 7656
Loc: Nordbayern ( zwischen Nürnberg und Regensburg)
Re: Webasto Sandheizung new [re: Norbert R.]
      19/09/2002 11:42

Hallo Norbert.
Vom Boschdienst habe ich mir auch mehr erwartet.
Aus Unwissenheit wird gerne mehr beschädigt, als einem lieb ist.
Schon bei der Auftragsannahme meinte ich zum Kundendienstleiter, daß ich den Mechaniker nicht beneide, der sich am V8 beschäftigen darf.
Darauf seine Antwort:" Was solls, die Kosten werden sowieso dir aufgewichst!!!". Das sind Gespräche - toll.
Der Schuß ging dann für den Boschdienst nach hinten los. Der V8 war mehrmals zur Nacharbeit kostenlos in der Werkstatt. Der Wagen meiner besseren Hälte wurde nach Einbau einer Webasto 6mal!!! nachgebessert. Dabei wurden u.a. die vordere Stoßstange und die Kunststoffradläufe auf deren Kosten erneuert. Der Auspuff der Webasto war zu nahe unter der Stoßstange verlegt worden. Auch bei der zweiten Stoßstange waren leichte Schmorrstellen zu sehen.
Auch beim TÜV wurde davon nichts erkannt! Frage mich, für was man Überhaupt eine Abnahme braucht, wenn nur das Datenschild im Motorraum mit dem auf den Webastopapieren überprüft wird.
Für den Zeitraum der Nachbesserungen verlangte ich jedesmal ein Leihfahrzeug vom Boschdienst.
Wer hat da wohl wem " die Kosten aufgew..."?
Bosch- nur noch wenns sein muß.

V8 fahren ist wie älter werden - gelegentliche Inkontinenz

Post Extras: Print Post   Remind Me!   Notify Moderator  
Martin Newiger

Reged: 05/11/2001
Posts: 849
Loc: Schleswig-Holstein
Re: Webasto Sandheizung new [re: Manfred M.]
      19/09/2002 11:47

Hi,

wenn die Standheizungsbatterie schnell ihren Dienst quittiert kann das durchaus mehrere Ursachen haben. Ich habe auch eine Webasto und hatte in der Vergangenheit ähnliche Probleme. Auch bei mir war die Standheizungsbatterie ständig leer trotz Neukauf und die Standheizung hat sich auch bei mir fast immer vorzeitig ausgeschaltet.
Neben einer defekten Pumpe ergeben sich noch folgende Möglichkeiten:
1) Die Standheitungsbatterie soll normalerweise im Fahrbetrieb wieder aufgeladen werden. Daher wird die Satndheitungsbatterie erst nach einschalten des Motors mittels Relais an den Hauptstromkreis angeschlossen. Es könnte also sein, dass dieses Relais beispielsweise defekt ist und die Standheizungsbatterie nicht wieder aufgeladen wird.
2) Die Standheizung zieht mächtig viel Strom. Einer der Hauptstromfresser hierbei ist das Gebäse der Klimaanlage. Der hohe Stromverbrauch führt dazu, dass die Standheizungsbatterie bei jedem Gebrauch recht stark entladen wird, wenn man bedenkt, dass sie eine Kapazität von 36-44 AH hat. Wer also nur kurze Strecken fährt, bei dem wird die Batterie nicht wieder voll aufgeladen, so dass sie nach mehreren Benutzungen halt leer ist.
3) Bei mir waren ein paar Kabel in der Tür gebrochen. Dies äuserte sich zuerst dadurch, dass meine Standheizung gerne mal die Urzeit vergessen hat. Später dann ging die Standheizung kurz nach dem Einschalten wieder aus u.ä.

Gruß aus Kiel

Martin

Life sucks and then you die.

Post Extras: Print Post   Remind Me!   Notify Moderator  
B.Nettekoven

Reged: 07/11/2001
Posts: 516
Loc: Entenhausen (EN Kreis), Bergisches Land
Re: Webasto Sandheizung new [re: Manfred M.]
      19/09/2002 14:57

Es sind aber nicht alle Boschler solche Luschen. Manni hat auch einen Bosch Dienst in Solingen und weiss mit dem V8 bestens bescheid.

Gruss Bernhard

Post Extras: Print Post   Remind Me!   Notify Moderator  
Manfred M.
ZOOM
Reged: 09/04/2002
Posts: 7656
Loc: Nordbayern ( zwischen Nürnberg und Regensburg)
Re: Webasto Sandheizung new [re: B.Nettekoven]
      19/09/2002 15:01

Hallo Bernhard.
Ist schon klar.
Will da nichts übern Kamm scherren.
War halt nur meine persönliche Erfahrung hier am Ort.
Wir sind halt alle nur Menschen.

V8 fahren ist wie älter werden - gelegentliche Inkontinenz

Post Extras: Print Post   Remind Me!   Notify Moderator  
Marcus D.
ZOOM
Reged: 04/11/2001
Posts: 89
Loc: Backnang
kanns mir nich verkneifen! new [re: Norbert R.]
      19/09/2002 15:52

wohnt ihr alle am meer, oder wofür braucht ihr ne "Sand"heizung? :-))))
mfg und nix für ungut
marcus


V8 3,6 EZ.12/88
V8 3,6 EZ 02/90
V8 4,2 6-Gang EZ 12/91
Golf 1 EZ 05/75
TT roadster 3/2000

Post Extras: Print Post   Remind Me!   Notify Moderator  
Martin Newiger

Reged: 05/11/2001
Posts: 849
Loc: Schleswig-Holstein
Ich wohn sogar am Meer ;-))) new [re: Marcus D.]
      19/09/2002 20:10

...

Life sucks and then you die.

Post Extras: Print Post   Remind Me!   Notify Moderator  
Marcus D.
ZOOM
Reged: 04/11/2001
Posts: 89
Loc: Backnang
meerbewohner new [re: Martin Newiger]
      20/09/2002 17:02

und auch nen beheizten sand(strand)? :-)))))))
warme, wellige grüße
marcus


V8 3,6 EZ.12/88
V8 3,6 EZ 02/90
V8 4,2 6-Gang EZ 12/91
Golf 1 EZ 05/75
TT roadster 3/2000

Post Extras: Print Post   Remind Me!   Notify Moderator  
Norbert R.

Reged: 05/12/2001
Posts: 29
Loc: Hessen
Re: meerbewohner new [re: Marcus D.]
      20/09/2002 17:23

Nein leider nicht,
aber jetzt hat man schon so ein ding drin und kann es nicht gebrauchen. Nun ja ob es eigentlich sinnvoll ist...... eher nicht

ehm.
Audi V8 4.2 Bj.92

Post Extras: Print Post   Remind Me!   Notify Moderator  
Jörg T.

Reged: 29/12/2001
Posts: 148
Loc: Hannover
Re: Webasto Sandheizung new [re: Martin Newiger]
      29/12/2002 02:55

moin!
ich suche die drähte die für das einschalten sowie das aussschalten der standheizung zuständig sind. ums anders auszudrücken, wenn ich auf die flamme drücke, dann muß ja ein impuls durch ein kabel gehen, welches kabel ist das?
hast du eine ahnung welche das sind, oder wüßtest du jemanden der einen schaltplan hat.
ich bin da an einer sehr interissanten sache dran, ein bzw. ausschalten per handy und das ganze auch noch bezahlbar!!! ca.130euro.
ciao jörg

Post Extras: Print Post   Remind Me!   Notify Moderator  
Thomas Schroeder

Reged: 16/05/2002
Posts: 5
Re: Webasto Sandheizung new [re: Norbert R.]
      08/01/2003 12:59

auch wenn diese Info vielleicht ein wenig spät kommt (neues Mitglied). Ich hatte vermutlich dasselbe Problem. Wenn es die Pumpe ist, kann man die reparieren (sofern der Pumpenmotor noch läuft). Du kannst folgendes testen: Wenn du die Heizung einschaltest, werden dann die Schläuche um die Heizung herum (ca 5-10 cm ) warm? Dann ist mit Sicherheit die Umwälzpumpe schuld.
Falls der Pumpenmotor aber läuft (kannst du hören, gleich nachdem die Heizung eingeschaltet hast, muss es ein surrendes Geräusch geben, oder du kannst es mit einem Messgerät feststellen) kannst du das evtl. recht einfach und vor allem günstig reparieren.
1. Heizung ausbauen (ist einfach - ca. 30 Minuten. )
2. Pumpe (sitzt an der Unterseite) abbauen und zerlegen. Sind ein paar Kreuzschlitzschrauben.
3. Schauen, ob sich das kleine Schaufelrad vom Magnetkern gelöst hat.
4. Wenn ja: juchu, jippi.
5. mit 2-Komponenten Kunstharzkleber das Schaufellrad wieder auf den Magnetkern kleben, aushärten lassen
6. alles wieder zusammenbauen und dich freuen, daß du einen Haufen Geld für eine neue Pumpe gespart hast.

Gruß Tommi

Post Extras: Print Post   Remind Me!   Notify Moderator  
Norbert R.

Reged: 05/12/2001
Posts: 29
Loc: Hessen
Re: Webasto Sandheizung new [re: Thomas Schroeder]
      08/01/2003 14:38

Hallo Thomas,
Problem schon gelöst. Es war wirklich die Umwälzpumbe gewesen. Diese hatte sich über die Jahre hinweg mit Wasser gefüllt und der Rost hatte sie dann erlegt. Aber ein gründliche Reinigung incl einfettung half. Musste sie nur zweimal ausbauen, hatte beim erstenmal das Pumbengehäuse verkantet

Hauptsächlich hatte ich den Fehler festgestellt, indem ich seperat Spannung angelegt habe.

Aber Danke nochmal
Norbert

ehm.
Audi V8 4.2 Bj.92

Post Extras: Print Post   Remind Me!   Notify Moderator  
peter sp

Reged: 27/11/2010
Posts: 126
Loc: Lindau
Re: Webasto Sandheizung new [re: Manfred M.]
      04/12/2010 20:08

Da kann auch das Trennrelais im Eimer sein, war bei meinem x-mal, desweiteren murkst die Zündkerze auch öfters, bitte mal anschauen und wenns ganz toll ist, kannst Deine Brennkammer abschreiben,kommt auch öfters vor !

Post Extras: Print Post   Remind Me!   Notify Moderator  
Georg A.
ZOOM
Reged: 11/07/2010
Posts: 3598
Loc: Münster
Re: Webasto Sandheizung new [re: peter sp]
      04/12/2010 20:22

Ähm, Peter, der thread ist von 2003.
Ich glaube, die Sandheizung ist durch
Gruss, Georg

Gruss, Georg

Hubraum statt Wohnraum..

Post Extras: Print Post   Remind Me!   Notify Moderator  
Martin A.

Reged: 26/02/2010
Posts: 5325
Loc: Lausitz/BaWü
Re: Webasto Sandheizung new [re: Georg A.]
      04/12/2010 20:30

Wie kommt man an so alte Thread? Hab ja, dank dieser modernen Software, schon zu tun Threads von letzter Woche wieder zu finden...

Post Extras: Print Post   Remind Me!   Notify Moderator  
peter sp

Reged: 27/11/2010
Posts: 126
Loc: Lindau
Re: Webasto Sandheizung new [re: Georg A.]
      04/12/2010 20:40

habs auch grad gemerkt und gedacht ! Ich hät eine Tasse Glühwein weniger trinken sollen, dachte nur, der Mann wird frieren in seinem Dicken und da wäre " schnelle Hilfe " angesagt :

Post Extras: Print Post   Remind Me!   Notify Moderator  
Pages: 1 | 2 | (show all)


Extra information
0 registered and 0 anonymous users are browsing this forum.



Print Thread

Permissions
      You cannot start new topics
      You cannot reply to topics
      HTML is enabled
      UBBCode is enabled

Rating:
Thread views: 4137

Rate this thread
 
Jump to

Contact Webmaster AudiV8.com

*
UBB.threads™ 6.1

Generated in 0.393 seconds in which 0.39 seconds were spent on a total of 14 queries. Zlib compression enabled.